xfce4-indicator-plugin crash

Обновил xubuntu 12.04 до 14.04. И сразу получил баг в виде не работающего xfce4-indicator-plugin. Методом научного тыка было установлено, что при такой комбинации чекбоксов плагин работает стабильно

xfce4-indicator-plugin

Индикаторы можно подключать по желанию

0 0 голоса
Оцените статью
Подписаться
Уведомить о
0 комментариев
Межтекстовые Отзывы
Посмотреть все комментарии